gb.gtk.opengl

This component allows to use the gb.opengl component in GTK+ applications.

Author BenoƮt Minisini.
Implements OpenGL display.
Requires gb.gtk, gb.opengl.

This component has the same features and behaviour as the gb.qt4.opengl component. So please refer to it for any documentation.